FailedChanges

Summary

  1. revert jetty maven plugin to 9.4.x, v11 is not compatible with java 8 (commit: 65f132e) (details)
Commit 65f132eda172b668ac2e134aa16fb6050ead4159 by Dimitris Kontokostas
revert jetty maven plugin to 9.4.x, v11 is not compatible with java 8

closes https://github.com/AKSW/RDFUnit/issues/109
(commit: 65f132e)
The file was modifiedrdfunit-validate/pom.xml (diff)